Seite 1 von 1

Max. Anzahl an Zeichen ?

Verfasst: Sonntag 20. September 2015, 13:52
von aleksej
Hallo zusammen,

versuche einen längeren Beitrag zu posten und lande beim absenden leider in einem weißen Fenster ohne Bestät. oder Ähnliches. Gibt es eine max. Anzahl an Zeichen ?

Gruß

Re: Max. Anzahl an Zeichen ?

Verfasst: Sonntag 20. September 2015, 14:43
von Admix
Hallo,

einfach mal nach unten scrollen.
Und bitte nicht 20x den gleichen Beitrag posten.

Re: Max. Anzahl an Zeichen ?

Verfasst: Sonntag 20. September 2015, 16:31
von Axel Henrich
Hast du das weiße Fenster direkt beim "Absenden", oder wie ich ständig, bei der "Vorschau"?

-ah-

Re: Max. Anzahl an Zeichen ?

Verfasst: Samstag 12. Dezember 2015, 18:58
von klaupe
Axel Henrich hat geschrieben:Hast du das weiße Fenster direkt beim "Absenden", oder wie ich ständig, bei der "Vorschau"?

-ah-
Das blütenweiße Fenster sehe ich auch manchmal bei Vorschau, allerdings sporadisch und nicht immer.
Keine Ahnung, was da passiert, es sieht mir aber eher nach einem Programmierfehler aus.

Re: Max. Anzahl an Zeichen ?

Verfasst: Samstag 12. Dezember 2015, 19:30
von zimdriver
klaupe hat geschrieben:
Axel Henrich hat geschrieben:Hast du das weiße Fenster direkt beim "Absenden", oder wie ich ständig, bei der "Vorschau"?

-ah-
Das blütenweiße Fenster sehe ich auch manchmal bei Vorschau, allerdings sporadisch und nicht immer.
Keine Ahnung, was da passiert, es sieht mir aber eher nach einem Programmierfehler aus.
... das liegt an dir, Nutzer klaupe, nicht am System.

Re: Max. Anzahl an Zeichen ?

Verfasst: Samstag 12. Dezember 2015, 23:00
von klaupe
zimdriver hat geschrieben:... das liegt an dir, Nutzer klaupe, nicht am System.
Aha, habe ich mir doch gleich gedacht.
Vielen Dank für den wertvollen und aufhellenden Hinweis.

Besser wäre es natürlich, wenn man idiotensichere Software schreiben könnte.

Ansonsten verweise ich auf den liebevollen Hinweis HIER

Re: Max. Anzahl an Zeichen ?

Verfasst: Sonntag 13. Dezember 2015, 01:01
von Axel Henrich
klaupe hat geschrieben:
Axel Henrich hat geschrieben:Hast du das weiße Fenster direkt beim "Absenden", oder wie ich ständig, bei der "Vorschau"?
Das blütenweiße Fenster sehe ich auch manchmal bei Vorschau, allerdings sporadisch und nicht immer.
Unter Win10 auch sporadisch. Inzwischen gehe ich meist gleich auf senden und editiere halt dann nochmal bei Bedarf.

-ah-

Re: Max. Anzahl an Zeichen ?

Verfasst: Sonntag 13. Dezember 2015, 22:53
von inorcist
Unter Max OS X (El Capitan) und Firefox hab ich das Problem auch ab und an ... Einmal Strg + R und dann hat sich's meistens.