Fotogalerie des RusslandForums

Willkommen in unserem Forum über Russland! Für eine erste Orientierung der Funktionsweise des Forums gibt es die FAQs-Liste. Wenn Du immer noch offene Fragen hast, dann beschreibe Dein Problem in diesem Unter-Forum. Neue Mitglieder und solche die es werden wollen, sollten hier als erstes reinschauen.

Moderator: Admix

achim

Re: Fotogalerie des RusslandForums

Beitrag von achim » Montag 14. September 2009, 11:51

Schade! Ein paar Bilder aus Nowosibirsk täten der Galerie gut ...



Benutzeravatar
m1009
Zar/iza
Zar/iza
Beiträge: 7158
Registriert: Samstag 25. März 2006, 17:43
Wohnort: N.Novgorod, Surgut

Re: Fotogalerie des RusslandForums

Beitrag von m1009 » Montag 14. September 2009, 12:37

Norbert hat geschrieben: Mir fehlt die Zeit, mich aktiv an der Bildergalerie zu beteiligen.
Mir auch... Versuchen werd ich es trotzdem. Heute Urlaub, hoffe ich bekomm das hin , mit dem Bilder einstellen.
Wenn Du nicht aufisst, kommt der Russe.

achim

Re: Fotogalerie des RusslandForums

Beitrag von achim » Montag 14. September 2009, 12:41

Es ist wirklich einfach ..., wenn etwas nicht klappt, dann einfach hier nachfragen.

Benutzeravatar
m1009
Zar/iza
Zar/iza
Beiträge: 7158
Registriert: Samstag 25. März 2006, 17:43
Wohnort: N.Novgorod, Surgut

Re: Fotogalerie des RusslandForums

Beitrag von m1009 » Montag 14. September 2009, 12:51

Dann frag ich ma.

Hab grad mein erstes Bild geladen. In der Albumuebersicht (Startseite, in der alle Fotografen aufgefuehrt sind), erscheint bei m1009 nicht ein Bild von mir, sondern das, eines anderen Fotografen. Wesrum? Was hab ich falsch gemacht?
Wenn Du nicht aufisst, kommt der Russe.

achim

Re: Fotogalerie des RusslandForums

Beitrag von achim » Montag 14. September 2009, 13:00

Gute Frage :D

Wähle vor dem Hochladen nicht die Registrierkarte "Link". (Damit erzeugst Du einen internen oder externen Link)

Lösche den Link, den Du erzeugt hast.

1. Um ein Bild hochzuladen, begebe Dich in das Album, wo es später erscheinen soll. In Deinem Fall: http://forum.aktuell.ru/foto/v/russland ... fen/m1009/
2. Klicke links im Menu auf "Elemente hinzufügen"
3. Wähle nicht die Registrierkarte "Link" sondern am besten erstmal "Vom Webbrowser"
4. Datei auswählen usw.



Benutzeravatar
m1009
Zar/iza
Zar/iza
Beiträge: 7158
Registriert: Samstag 25. März 2006, 17:43
Wohnort: N.Novgorod, Surgut

Re: Fotogalerie des RusslandForums

Beitrag von m1009 » Montag 14. September 2009, 13:04

Ich versuchs...

das eigenartige ist, oeffne ich das "fremde" Bild, kommt mein hochgeladenes Bild ....

Ein Fehler in der MATRIX. :-P
Wenn Du nicht aufisst, kommt der Russe.

achim

Re: Fotogalerie des RusslandForums

Beitrag von achim » Montag 14. September 2009, 13:07

Es hat mich auch verblüfft, wie Du das geschafft hast ...

Benutzeravatar
m1009
Zar/iza
Zar/iza
Beiträge: 7158
Registriert: Samstag 25. März 2006, 17:43
Wohnort: N.Novgorod, Surgut

Re: Fotogalerie des RusslandForums

Beitrag von m1009 » Samstag 19. September 2009, 11:17

halllo Achim,

hab die Funktion "Vorschaubilder" deaktiviert, trotzdem sind die Bilder aus dem Album "Gefahren" auf der Startseite des Forum zu sehen. Warum? Hab ich die falsche Funktion gewaehlt?
Wenn Du nicht aufisst, kommt der Russe.

achim

Re: Fotogalerie des RusslandForums

Beitrag von achim » Samstag 19. September 2009, 12:00

Ähm, tschuldigung, mein Fehler. Ich hatte Dir geschrieben:
Erstelle ein neues Album. Klicke links im Menu auf "Album bearbeiten". Wähle die Registrierkarte (den Reiter) Album aus. Ganz unten auf der Seite findest Du dann unter Bilderblock einen Auswahlpunkt "Dieses Album von der Darstellung im Bilderblock ausschließen". Entferne den Haken.
Dort sollte eigentlich stehen : Setze den Haken :D

Bei diesem Album habe ich es schon gemacht.

Benutzeravatar
m1009
Zar/iza
Zar/iza
Beiträge: 7158
Registriert: Samstag 25. März 2006, 17:43
Wohnort: N.Novgorod, Surgut

Re: Fotogalerie des RusslandForums

Beitrag von m1009 » Samstag 19. September 2009, 13:29

OK.. alles klar.. Danke...
Wenn Du nicht aufisst, kommt der Russe.



Antworten

Zurück zu „Erste Schritte im Forum - Technische Fragen“